.
スポンサーリンク

返信する: ブログのコメント

対象モジュール blog
件名 OpenPNE3.9.0を試してみた。
要旨 OpenPNE3.9.0がリリースされたので、CentOS7 php7.1 MariaDB10.1.28の環境にインストールしてみた。 http://www.openpne.jp/archives/category/release/ 実際には、過去に運用していたDBを使用したので、アップデートのような形になったのだけど。 結果、いくつかのpluginでfatal errorが起きてインストールできなかった。 ./symfony opPlugin:install opDiaryPlugin -r 1.5....

url  email  imgsrc  image  code  quote
サンプル
bold  italic  underline  linethrough    


ニッ にっこり シュン エッ!? ん? フフッ げらげら むぅ べー  [もっと...]

オプション

参照

Re: OpenPNE3.9.0を試してみた。
投稿者: ゲスト 投稿日時: 2019/1/5 14:54

まだphp7への対応がされていないので、新規インストールができません。
他のオープンソースを併設している関係で、php
5.6にするわけにもいかないですし。

検索

ページの一覧 索引

ログイン

ユーザー名:


パスワード:





パスワード紛失  |新規登録

メインメニュー

更新ページ

ad
スポンサーリンク

投稿一覧

オンライン状況
7 人のユーザが現在オンラインです。 (1 人のユーザが フォーラム を参照しています。)

登録ユーザ: 0
ゲスト: 7

もっと...